<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
  "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	  <base href="http://www.comunicazioneitaliana.it/home/notizie/4741-appuntamento-il-15-aprile-per-il-primo-financial-forum-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="author" content="Fabrizio Cataldi" />
  <meta name="copyright" content="FOR HUMAN RELATIONS SRL" />
  <meta name="msapplication-tilecolor" content="#da532c" />
  <meta name="msapplication-tileimage" content="/mstile-144x144.png" />
  <meta name="theme-color" content="#005571" />
  <meta name="keywords" content="Direttori Comunicazione, Marketing relazionale, Relazioni Pubbliche, Risorse Umane, innovazione digitale, HR, CSR, b2b, C-Level Management, Forum Comunicazione, Forum Risorse Umane, Forum Sostenibilità, Business Community, Atlante" />
  <meta name="title" content="Appuntamento il 15 aprile per il primo Financial Forum " />
  <meta name="description" content="Comunicazione Italiana è il link relazionale &amp; associativo che sviluppa connessioni di business e processi di innovazione contaminando le aziende e le persone con eventi b2b, attraverso due realtà: Società e Associazione, che si incontrano nel nuovo spazio e studio di registrazione digitale: Community House." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Appuntamento il 15 aprile per il primo Financial Forum  | Comunicazione Italiana: il link che unisce imprese e istituzioni</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.comunicazioneitaliana.it/components/com_tag/css/tagcloud.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.comunicazioneitaliana.it/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.comunicazioneitaliana.it/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.comunicazioneitaliana.it/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.comunicazioneitaliana.it/components/com_jomcomment/templates/comunicazioneitaliana/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "1";
var jc_livesite_busyImg = "http://www.comunicazioneitaliana.it/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#005571">
	<link rel="stylesheet" href="/templates/comunicazioneitaliana/css/main.css?upd=42" type="text/css" />
	<link rel="stylesheet" href="/templates/comunicazioneitaliana/css/system.css?upd=4" type="text/css" />
		 
	<!--[if lte IE 7]>
		<link rel="stylesheet" href="/templates/comunicazioneitaliana/css/ie67.css?upd=4" type="text/css" />
	<![endif]-->
   
	<script type="text/javascript" src="/templates/comunicazioneitaliana/javascript/main.js?upd=29"></script>
	
<script type="text/javascript">
<!--

    var $j = jQuery.noConflict();
-->
</script>

</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99371003-10', 'auto');
  ga('send', 'pageview');

</script>
	<div id="container">
		<div id="header">
			<div id="header_up">
				<ul>
					<li><a href="/faq">FAQ</a></li>
					<li><a href="/mappa-del-sito">MAPPA DEL SITO</a></li>
					<li id="change_fontsize"><a href="#" id="a_3" onclick="change_size(2); return false;">A</a> <a href="#" id="a_2" onclick="change_size(1); return false;">A</a> <a href="#" id="a_1" onclick="change_size(0); return false;">A</a></li>
				</ul>
			</div>
			<div id="header_middle">
				<div id="search">
					<div id="advanced_search">
						<a href="#" onclick="go_to_advanced_search(); return false;">Ricerca avanzata</a>
						<span id="social_logos">
							<a href="http://www.linkedin.com/companies/207186" target="_blank"><img src="/templates/comunicazioneitaliana/images/linkedin_logo.gif" alt="" /></a>
							<a href="https://www.facebook.com/comunicazioneitaliana" target="_blank"><img src="/templates/comunicazioneitaliana/images/facebook_logo.gif" alt="facebook" /></a>
              <a href="http://youtube.com/user/comunicazioneitalian?sub_confirmation=1" target="_blank"><img src="/templates/comunicazioneitaliana/images/youtube_logo.gif" alt="facebook" /></a>
														<a href="/rss"><img src="/templates/comunicazioneitaliana/images/rss_logo.gif" alt="rss" /></a>
						</span>
					</div>
					<form id="search_form" action="#" method="post">
						<span id="hidden_extra_fields" class="hidden_content"></span>
												<input type="image" src="/templates/comunicazioneitaliana/images/search_submit.gif" id="submit_search" onclick="document.getElementById('search_form').submit();" />
						<div>
						<input type="hidden" name="select_type_search" id="select_type_search" value="0" />
												<ul id="type_search">
							<li><a href="#" onclick="change_type_search(0); return false;">Persone</a></li>
							<li><a href="#" onclick="change_type_search(1); return false;">Aziende</a></li>
							<li><a href="#" onclick="change_type_search(2); return false;">Agenda</a></li>
							<li><a href="#" onclick="change_type_search(3); return false;">Notizie</a></li>
						</ul>
						<a href="#" id="link_type_search" onclick="open_type_search(); return false;"><span id="type_search_label">Persone</span> <span class="hs_5px"><img src="/templates/comunicazioneitaliana/images/arrow_down.gif" alt="" /></span></a> <span class="hs_5px">|</span>
						<input type="text" name="searchword" id="text_type_search" value="Cerca" onfocus="this.style.backgroundColor='#efefef';if (this.value=='Cerca') {this.value='';}" onblur="this.style.backgroundColor='';if (this.value=='') {this.value='Cerca';}">
						</div>
					</form>
				</div>
<script type="text/javascript">
<!--
change_type_search(3);
-->
</script>
          <a href="/"><img src="/templates/comunicazioneitaliana/images/logo.png" alt="Comunicazione Italiana by For Human Relations Srl" /></a>
			</div>
			<div id="header_down">
				<div id="network_title">

					<h2 class="blu">
ENTRA NEL NETWORK					</h2>
				</div>
				<div id="navigator">
					<ul>
						<li id="nav_home" class="selected"><a href="/">Home</a></li>
						<li id="nav_chi_siamo"><a href="/chi-siamo/presentazione">Chi siamo</a></li>
						<li id="nav_agenda"><a href="/agenda/prossimi-appuntamenti">Agenda</a></li>
						<li id="nav_edizioni"><a href="/edizioni/le-pubblicazioni">Edizioni</a></li>
						<li id="nav_servizi"><a href="/servizi/attivita-del-network-relazionale">Servizi</a></li>
						<li id="nav_eventi"><a href="/eventi-di-comunicazione-italiana/">Eventi</a></li>
						<li id="nav_lavoro"><a href="/ci-atlante/ci-atlante-professionisti">Atlante</a></li>
						<li id="nav_il_mio_network"><a href="/il-mio-network/home?Itemid=110&amp;option=com_community">Il mio network</a></li>
						<li id="nav_network_bg"></li>
					</ul>
				</div>	
			</div>
		</div>
		<div id="main">
			<div id="network_column">
				<div id="network_into">
					
					
	<form action="/home/notizie?option=com_content&amp;Itemid=57" method="post" name="login" id="network_access" >
				<input id="modlgn_username" type="text" name="username" class="network_access_input" alt="username" value="Username" size="18" onfocus="if (this.value=='Username') {
			this.value='';
		} "
		onblur="if (this.value=='') {
			this.value='Username';
		} " />
		<input id="modlgn_passwd" type="password" name="passwd" class="network_access_input" alt="password" value="********" size="18" onfocus="if (this.value=='********') {
			this.value='';
		} "
		onblur="if (this.value=='') {
			this.value='********';
		} " />
		<input type="image" src="/templates/comunicazioneitaliana/images/access_submit.gif" id="access_submit" />
		
		<div class="vs_5px">
										<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Ricordami" />
				<label for="modlgn_remember">Ricordami</label>
				 | 
						<a href="/component/user/reset?option=com_user">Ho dimenticato la password</a>
		</div>
		<a href="/component/community/register?option=com_community">Non sono ancora iscritto, vorrei registrarmi</a>
		
			
		<input type="hidden" name="option" value="com_user" />
		<input type="hidden" name="task" value="login" />
		<input type="hidden" name="return" value="L2lsLW1pby1uZXR3b3JrL2hvbWU/SXRlbWlkPTExMCZhbXA7b3B0aW9uPWNvbV9jb21tdW5pdHk=" />
		<input type="hidden" name="9380d05d4e1b21796282b08a361f7594" value="1" />	</form>
	

					
										<div id="subsubmenu">
					
					</div>
								
						<div id="network_column_advanced_search">
	<h2>RICERCA NOTIZIE</h2>
	<div class="box people">
		<form action="/index.php?option=com_search&view=search&task=search" method="post" name="news_search_form" id="news_search_form" class="network_search_form" onsubmit="return check_search_form(true);">
			<table cellpadding="0" cellspacing="0" border="0">
								<tr>
					<td colspan="4">
						<select name="search_tag" id="search_tag">
							<option value="0">Tutte le rubriche</option>
							<option value="ASSOCIAZIONI">ASSOCIAZIONI</option>  <option value="BUSINESS SOCIAL MEDIA">BUSINESS SOCIAL MEDIA</option>  <option value="BUSINESS SOCIAL MEDIA REPORTER">BUSINESS SOCIAL MEDIA REPORTER</option>  <option value="COMMUNITY">COMMUNITY</option>  <option value="COMPUBBLICA">COMPUBBLICA</option>  <option value="COMUNICATI">COMUNICATI</option>  <option value="DIGITAL EXPERIENCE">DIGITAL EXPERIENCE</option>  <option value="DIGITAL TRENDS">DIGITAL TRENDS</option>  <option value="DIRITTO DEL LAVORO">DIRITTO DEL LAVORO</option>  <option value="DIRITTO E COMUNICAZIONE">DIRITTO E COMUNICAZIONE</option>  <option value="FARWEB">FARWEB</option>  <option value="IL CLIENTE">IL CLIENTE</option>  <option value="IL DIRETTO">IL DIRETTO</option>  <option value="IL DIRITTO">IL DIRITTO</option>  <option value="IL MARKETING SEMPLICE">IL MARKETING SEMPLICE</option>  <option value="IL PUBBLICO">IL PUBBLICO</option>  <option value="IL SEDUTTORE">IL SEDUTTORE</option>  <option value="IN PARLAMENTO">IN PARLAMENTO</option>  <option value="IN PRIMO PIANO">IN PRIMO PIANO</option>  <option value="L'INTERATTIVA">L'INTERATTIVA</option>  <option value="L'ISPIRAZIONE">L'ISPIRAZIONE</option>  <option value="L'OGGETTO">L'OGGETTO</option>  <option value="LA FORMAZIONE E’ CRESCITA">LA FORMAZIONE E’ CRESCITA</option>  <option value="LA MORALE">LA MORALE</option>  <option value="LA SFIDA">LA SFIDA</option>  <option value="METRIX">METRIX</option>  <option value="OPEN MKTG">OPEN MKTG</option>  <option value="PERSONAL AFFAIRS">PERSONAL AFFAIRS</option>  <option value="POSITIVE BUSINESS">POSITIVE BUSINESS</option>  <option value="PRIMO PIANO">PRIMO PIANO</option>  <option value="PROBLEM SOLVER">PROBLEM SOLVER</option>  <option value="RE-MARKETING">RE-MARKETING</option>  <option value="SCOMUNICATI">SCOMUNICATI</option>  <option value="SENZA PAROLE">SENZA PAROLE</option>  <option value="SERENISSIMA">SERENISSIMA</option>  <option value="SPORT E SPOT">SPORT E SPOT</option>  <option value="STRESS LAVORO CORRELATO">STRESS LAVORO CORRELATO</option>  <option value="THE AGENCY BOSS">THE AGENCY BOSS</option>						</select>
					</td>
				</tr>
								<tr>
					<td colspan="4">
						<select name="search_author" id="search_author">
							<option value="0">Tutti gli autori</option>
							<option value="97336">Adriana Rava</option><option value="20871">Alberto De Rogatis</option><option value="101724">Aldo Calza</option><option value="13866">Alessandra Fusé</option><option value="15216">Alessandra Poggiani</option><option value="64361">Alessandro Carluccio</option><option value="17211">Alessandro Frison</option><option value="87715">Alessandro Lorusso</option><option value="51623">Alessandro Rovinetti</option><option value="17972">Alex Giordano</option><option value="2665">Alfredo Manzo</option><option value="19334">Amalia Pisaniello</option><option value="84839">Andrea Boaretto</option><option value="17016">Andrea Demodena</option><option value="45467">Andrea Genovese</option><option value="111372">Andrea Giudice</option><option value="7889">Andrea Maffini</option><option value="5409">Andrea Maggi</option><option value="19141">Andrea Pontiroli</option><option value="70700">Andrea Riccio</option><option value="17656">Andrea Zorzi</option><option value="52927">Angela Bistoni</option><option value="97911">Angelo Simone</option><option value="91938">Annalisa Masi</option><option value="88287">Antonio Calabrese</option><option value="58049">Antonio Riva</option><option value="92624">Antonio Turroni</option><option value="97414">Astrid Fiorella</option><option value="685">Attilio Borda Bossana</option><option value="49167">Augusto Abbarchi</option><option value="9632">Barbara Arioli</option><option value="13033">Barbara Gemma La Malfa</option><option value="13739">Barbara Papini</option><option value="18330">Barbara Tonetto</option><option value="5081">Beppe Facchetti</option><option value="98810">Camilla De Angelis</option><option value="25218">Camilla Loperfido</option><option value="65265">Carlo Biggi</option><option value="80823">Carlo Infante</option><option value="108830">Chiara Battistini</option><option value="9113">Chiara Merlati</option><option value="18984">Cinzia Ligas</option><option value="19221">Claudia Golinelli</option><option value="9826">Consuelo De Gara</option><option value="6936">Costanza Bajlo</option><option value="9266">Cristina Ciferri</option><option value="63805">Cristina Pattano</option><option value="82372">Cristina Pazienti</option><option value="97719">Cristina Romano</option><option value="16997">Cynthia Russo</option><option value="9730">Daniela Canegallo</option><option value="82371">Daniele Cedrone</option><option value="65192">Daniele Chiolo</option><option value="92724">Daniele Di Giovanni</option><option value="6351">Danilo Arlenghi</option><option value="45993">Danilo Di Michele</option><option value="16855">Daria Lazzari</option><option value="28593">Davide Zucchetti</option><option value="12807">Diana Nahum</option><option value="48670">Diego Valisi</option><option value="3944">Doris Sdogati</option><option value="7520">Eduardo Montefusco</option><option value="70225">Elena Bersani</option><option value="93281">Elena Bilisco</option><option value="34667">Elena Giffoni</option><option value="17682">Elisa Bernasconi</option><option value="97972">Elisa Ceci</option><option value="1440">Elisa Dal Bosco</option><option value="61375">Elisabeth Och</option><option value="18889">Elisabetta Sabato</option><option value="3394">Elserino Mario Piol</option><option value="89726">Emily Menza</option><option value="9134">Enrico Bianchessi</option><option value="66852">Enrico Franchini</option><option value="16973">Erica Huller</option><option value="86831">Erika Martino</option><option value="80835">Fabiana Callai</option><option value="81514">Fabio Basile</option><option value="90617">Fabio Lalli</option><option value="19946">Fabio Viola</option><option value="6546">Fabrizia Fuscagni</option><option value="65">Fabrizio Cataldi</option><option value="19434">Fabrizio Scatena</option><option value="94261">Fabrizio Tripodi</option><option value="26318">Fabrizio Vigo</option><option value="86964">Federica Ceccanti</option><option value="53775">Ferdinando Pillon</option><option value="21596">Filippo Manetti</option><option value="48058">Filomena Rosato</option><option value="58158">Francesca Benati</option><option value="104076">Francesca Fiorentini</option><option value="95295">Francesca Toja</option><option value="92134">Francesco Lamorgese</option><option value="17929">Gabriele Girardi</option><option value="58546">Gabriella Alemanno</option><option value="90933">Gabriella Bergaglio</option><option value="99220">Gabriella Patti</option><option value="99129">Gaia Marcorelli</option><option value="51622">Gerardo Mombelli</option><option value="18939">Gian Maria Brega</option><option value="49215">Gianfranco Bettetini</option><option value="1277">Gianfranco Conte</option><option value="50347">Gianluca Arnesano</option><option value="1260">Gianluca Comin</option><option value="17036">Gianluigi Conese</option><option value="18655">Gianni Di Giovanni</option><option value="94786">Gioia Pistola</option><option value="23601">Giordano Fatali</option><option value="49583">Giorgio Cattaneo</option><option value="90071">Giorgio Massaro</option><option value="19089">Giorgio Nardone</option><option value="57306">Giorgio Rapari</option><option value="20728">Giovanna Durante</option><option value="61742">Giovanni De Simone</option><option value="66725">Giovanni Medioli</option><option value="61758">Giovanni Pola</option><option value="95042">Giovanni Trotto</option><option value="57512">Giuliano Iacolare</option><option value="62395">Giulio Rodolfo</option><option value="76282">Giuseppe Amato</option><option value="62848">Giuseppe De Rita</option><option value="35468">Giusy Cappiello</option><option value="87">Guido Cataldi</option><option value="86527">Guido Ciancio</option><option value="81978">Irene Giannini</option><option value="84900">Ivan Carta</option><option value="81734">Jader Giraldi</option><option value="86860">Jonathan Giustini</option><option value="106826">Lara Visigalli</option><option value="49112">Laura Barbieri</option><option value="87852">Laurence Marie Duretz</option><option value="101067">Lavinia Danisi</option><option value="18916">Leonardo Frontani</option><option value="23399">Letizia La Cava</option><option value="97682">Li Xiaoyong</option><option value="17132">Lina Da Nazaret</option><option value="18446">Lorenzo Cantoni</option><option value="23069">Lorenzo D'Isita</option><option value="3705">Lorenzo Strona</option><option value="44719">Luca Barabino</option><option value="92537">Luca Carbonelli</option><option value="13794">Luca Colombo</option><option value="17675">Luca Corsolini</option><option value="6641">Luciano Castro</option><option value="86927">Lucilla De Luca</option><option value="17749">Luigi Ciotti</option><option value="18796">Magda Borsani</option><option value="7167">Manuela D'Alessio</option><option value="7935">Marcello Laugelli</option><option value="22980">Marco Cenderelli</option><option value="12903">Marco Cognetti</option><option value="82289">Marco Ferrari</option><option value="50033">Marco Maglio</option><option value="72885">Marco Masella</option><option value="104045">Marco Ravasi</option><option value="71649">Maria Giovanna Bonsignore</option><option value="35173">Maria Mastrolia</option><option value="72446">Maria Rosaria Bonifacio</option><option value="16773">Maria Teresa Forti</option><option value="19436">Marina Marzotto</option><option value="47318">Mario Morales molfino</option><option value="14382">Mario Morcellini</option><option value="14060">Marta Ileana Tomasicchio</option><option value="4024">Martin Slater</option><option value="5478">Massimo Fubini</option><option value="2356">Matteo Iori</option><option value="45219">Mattia Camellini</option><option value="61364">Maurizio Cavalletti</option><option value="82452">Maurizio Gasparri</option><option value="6938">Mauro Lupi</option><option value="2900">Mauro Miglioranzi</option><option value="11331">Max Brondolo</option><option value="5541">Michele Cimino</option><option value="61406">Michele Sciabarrà</option><option value="32851">Mirella Battista</option><option value="24480">Monica Fidanzia</option><option value="4970">Monica Fumagalli</option><option value="17777">Nello Acampora</option><option value="63527">Nicola Bonaccini</option><option value="54907">Nicolas Denis</option><option value="19873">Nicoletta Murialdo</option><option value="16818">Nicolò Occhipinti</option><option value="17124">Nunzia Giannattasio</option><option value="18632">Osvaldo Ponchia</option><option value="82994">Paola Mascaro</option><option value="8864">Paola Negrin</option><option value="5905">Paolo Duranti</option><option value="16592">Paolo Favaretto</option><option value="61017">Paolo Tedeschi</option><option value="5178">Patrizia Musso</option><option value="703">Patrizia Semeraro</option><option value="3743">Piergiorgio Rossi</option><option value="92256">Pietro Gaffuri</option><option value="4987">Pino Grimaldi</option><option value="49084">Raul Alvarez</option><option value="37871">Roberta Di Martino</option><option value="94232">Roberta Occorso</option><option value="20761">Roberta Salvaderi</option><option value="90833">Roberto Calamandrei</option><option value="6248">Roberto Ricca</option><option value="90294">Roger Isaia</option><option value="5379">Rosanna Miligi</option><option value="48057">Rosella Migliavacca</option><option value="4508">Rosella Zecchinelli</option><option value="25216">Rossana Consonni</option><option value="7630">Rossana Mensa</option><option value="20690">Rossella Graziani</option><option value="19258">Rossella Panuzzo</option><option value="50021">Rosy Mazzanti</option><option value="22182">Sandro Castaldo</option><option value="100629">Sergio Barozzi</option><option value="19355">Silvia Gordiani</option><option value="17443">Simona Petaccia</option><option value="18903">Simone Merico</option><option value="5021">Simone Nannipieri</option><option value="17193">Simonetta Cotellessa</option><option value="81726">Stefano Gangli</option><option value="83109">Stefano Gargioli</option><option value="33052">Stefano Gatti</option><option value="87146">Stefano Ragugini</option><option value="6087">Stefano Saladino</option><option value="11498">Stella Stasi</option><option value="10339">Susanna Berretta</option><option value="5163">Tiziana Lori</option><option value="3188">Tiziano Pandolfi</option><option value="64084">Tommaso Fidanzia</option><option value="41643">Tony Gherardelli</option><option value="24788">Trina Pulido</option><option value="4750">Umberto Santucci</option><option value="93119">Valentina Boddi</option><option value="105353">Valentina Santandrea</option><option value="19005">Vanessa Roversi</option><option value="45659">Vittorio Correale</option><option value="18930">Viviana Marino</option><option value="64305">Ylenia Danini</option>						</select>
					</td>
				</tr>
								<tr class="date">
					<td>da</td>
					<td><select name="search_from_date_day" id="search_from_date_day">
						<option value="0"></option>
					<option value="1">01</option><option value="2">02</option><option value="3">03</option><option value="4">04</option><option value="5">05</option><option value="6">06</option><option value="7">07</option><option value="8">08</option><option value="9">09</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>					</select></td>
					<td><select name="search_from_date_month" id="search_from_date_month">
						<option value="0"></option>
					<option value="1">gen</option><option value="2">feb</option><option value="3">mar</option><option value="4">apr</option><option value="5">mag</option><option value="6">giu</option><option value="7">lug</option><option value="8">ago</option><option value="9">set</option><option value="10">ott</option><option value="11">nov</option><option value="12">dic</option>					</select></td>
					<td><select name="search_from_date_year" id="search_from_date_year">
						<option value="0"></option>
					<option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021">2021</option>					</select></td>
				</tr>
				<tr class="date">
					<td>a</td>
					<td><select name="search_to_date_day" id="search_to_date_day">
						<option value="0"></option>
					<option value="1">01</option><option value="2">02</option><option value="3">03</option><option value="4">04</option><option value="5">05</option><option value="6">06</option><option value="7">07</option><option value="8">08</option><option value="9">09</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>					</select></td>
					<td><select name="search_to_date_month" id="search_to_date_month">
						<option value="0"></option>
					<option value="1">gen</option><option value="2">feb</option><option value="3">mar</option><option value="4">apr</option><option value="5">mag</option><option value="6">giu</option><option value="7">lug</option><option value="8">ago</option><option value="9">set</option><option value="10">ott</option><option value="11">nov</option><option value="12">dic</option>					</select></td>
					<td><select name="search_to_date_year" id="search_to_date_year">
						<option value="0"></option>
					<option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021">2021</option>					</select></td>
				</tr>
				<tr>
					<td colspan="4">
						<input type="text" name="searchword" id="searchword" value="Parola chiave" onfocus="if (this.value=='Parola chiave') {this.value='';}" onblur="if (this.value=='') {this.value='Parola chiave';}">
					</td>
				</tr>
				<tr>
					<td colspan="2">
<script type="text/javascript">
<!--
input_fields = new Array();
input_fields[0] = new Array();
input_fields[0]['obj'] = document.getElementById('searchword');
input_fields[0]['value'] = 'Parola chiave';
//-->
</script>
						<a href="#" class="smalldark" onclick="reset_search('news_search_form', input_fields, ''); return false;">nuova ricerca</a>
					</td>
					<td colspan="2" class="align_right">
						<a href="#" onclick="check_search_form(false); return false;"><img src="/templates/comunicazioneitaliana/images/pulsanti/cerca_OFF.gif" onmouseover="this.src = this.src.replace('_OFF', '_ON');" onmouseout="this.src = this.src.replace('_ON', '_OFF');" /></a>
											</td>
				</tr>
			</table>
					</form>
	</div>
</div>
	

							<div class="moduletable">
					<div class="bannergroup">
	<div class="network_banner">

	
			<div class="bannerfooter">
			 <a href="https://tranyraw.com" style="position:absolute; left:-5150px; top:0">tranyraw</a>		</div>
		</div>
</div>		</div>
	
          
					
					
        <div style="margin:10px;">
        <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.comunicazioneitaliana.it&amp;send=false&amp;layout=standard&amp;width=300&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:80px;" allowTransparency="true"></iframe>
        </div>
					
				</div>
			</div>
			<div id="submenu">
			<ul class="menu"><li class="item58"><a href="http://www.comunicazioneitaliana.it/"><span>Home</span></a></li><li id="current" class="active item57"> | <a href="/home/notizie?Itemid=57&amp;option=com_content"><span>Notizie</span></a></li><li class="parent item177"> | <a href="/home/partecipanti?Itemid=177&amp;option=com_content"><span>Partecipanti</span></a></li><li class="parent item175"> | <a href="/home/gli-speaker?Itemid=175&amp;option=com_content"><span>Speaker</span></a></li><li class="parent item82"> | <a href="/home/atlante-professionisti-online?Itemid=82&amp;option=com_content"><span>Persone</span></a></li><li class="parent item83"> | <a href="/home/atlante-aziende-online?Itemid=83&amp;option=com_content"><span>Aziende</span></a></li><li class="item64"> | <a href="/home/partner?Itemid=64&amp;option=com_content"><span>Partner</span></a></li><li class="item191"> | <a href="http://youtube.com/user/comunicazioneitalian?sub_confirmation=1"><span>Youtube</span></a></li></ul>
			</div>
						<div id="main_into">
			<div id="main_into_ie6"> </div>
								<table id="table_main_content" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td>
							<div id="article">

		
		<div class="category">
			<a href="/component/search/0/COMMUNITY/0/0000-00-00/0000-00-00?ordering=&searchphrase=all" rel="tag" title="COMMUNITY">COMMUNITY</a>, <a href="/component/search/0/IN+PRIMO+PIANO/0/0000-00-00/0000-00-00?ordering=&searchphrase=all" rel="tag" title="IN PRIMO PIANO">IN PRIMO PIANO</a>			<span>
			<a href="/home/notizie/4741-appuntamento-il-15-aprile-per-il-primo-financial-forum-?format=pdf&amp;option=com_content&amp;Itemid=57" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a><a href="/home/notizie/4741-appuntamento-il-15-aprile-per-il-primo-financial-forum-?tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=57" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Stampa"  /></a><a href="/component/mailto/?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5jb211bmljYXppb25laXRhbGlhbmEuaXQvaG9tZS9ub3RpemllLzQ3NDEtYXBwdW50YW1lbnRvLWlsLTE1LWFwcmlsZS1wZXItaWwtcHJpbW8tZmluYW5jaWFsLWZvcnVtLT9vcHRpb249Y29tX2NvbnRlbnQmSXRlbWlkPTU3" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>			</span>
		</div>
	
					<div class="info">
				articolo letto 4 volte			</div>
					<h2>
				Appuntamento il 15 aprile per il primo Financial Forum 			</h2>
					<div class="info">
				04 Feb 2021			</div>
					<div class="abstract">
				<p><img src="/images/stories/prometeo/20210204_1.jpg" mce_src="/images/stories/prometeo/20210204_1.jpg" class="img_dx" width="150" height="150"></p>


<p>Il 15 aprile arriva il <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Financial Forum</span> di Comunicazione Italiana, l’appuntamento annuale dedicato all’innovazione nella finanza d’impresa e nella pubblica amministrazione. Per <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Comunicazione Italiana</span> si tratta di una prima assoluta, che intende tuttavia far tesoro non solo dell’esperienza ultradecennale di eventi a tema manageriale, talk show e relazioni, ma soprattutto del format “digitale” e “blended” proposto con successo e ormai consolidato durante il 2020.</p>

<p>Il Forum intende esplorare il ruolo chiave giocato nei processi di Digital Transformation dai <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Chief Financial Officer</span>, chiamati a gestire budget e risorse in modo strategico, al servizio delle nuove iniziative digitali e delle strategie d’impresa richieste negli scenari post-pandemici. A queste tematiche sarà dedicata il <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Digital Talk di Apertura</span>, che coinvolgerà come Speaker i CFO di aziende leader, e che si intitolerà <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">La funzione “finance” al servizio del futuro: il ruolo dei CFO nella trasformazione digitale</span>.</p>

<p>Ma i focus tematici saranno anche altri. Alle sovrapposizione tra Finance &amp; CSR sarà dedicato un <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Digital Talk dal titolo Finanza e Responsabilità d’Impresa: che cosa possono fare i CFO per la società e l’ambiente?</span>, mentre il tema delle nuove tecnologie sarà trattato in un Digital Talk apposito intitolato <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Big Data, Analytics, IA: l’innovazione al servizio della finanza d’impresa</span>. Infine, non mancherà un approfondimento specificamente rivolto al mondo del Risk Management: <b>Anticipare un mondo che cambia. Il Risk Management alle prese con i nuovi scenari</b>.</p>

<p>Il Forum si svolgerà modalità diretta Live Streaming dagli studi <b>Community House</b> di Roma, con ospiti e pubblico in presenza e collegati da remoto.</p>

<p>Digital Talk, Digital Speech e Tavoli Tematici vedranno la partecipazione di protagonisti del mondo <b>Financial, Risk Management, CSR</b>, chiamati a confrontarsi sul futuro dell’innovazione del settore e sulle modalità con cui i nuovi strumenti finanziari potranno sostenere la ripartenza del paese.</p>

<p>Il Forum è aperto alla collaborazione di imprese del mondo <b>B2B </b>che vogliano aiutarci a identificare contenuti di valore e attualità e a raccontare le best-practice che serviranno nei nuovi scenari.</p>

<p>Entra nel sito: <a href="http://www.forumfinancial.it" mce_href="http://www.forumfinancial.it" target="_blank" style="">http://www.forumfinancial.it</a><br />
Speaker confermati: <a href="http://www.forumfinancial.it/2021/i-protagonisti" mce_href="http://www.forumfinancial.it/2021/i-protagonisti" target="_blank" style="">http://www.forumfinancial.it/2021/i-protagonisti</a><br />
Programma: <a href="http://www.forumfinancial.it/2021/programma" mce_href="http://www.forumfinancial.it/2021/programma" target="_blank" style="">http://www.forumfinancial.it/2021/programma</a></p>

<p>Per partecipare in qualità di Speaker o come Partner, scrivere a <a href="mailto:
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy72056 = 'f&#97;br&#105;z&#105;&#111;.c&#97;t&#97;ld&#105;' + '&#64;';
 addy72056 = addy72056 + 'f&#111;r&#117;m&#97;n' + '&#46;' + 'n&#101;t';
 document.write( '<a ' + path + '\'' + prefix + addy72056 + suffix + '\'' + attribs + '>' );
 document.write( addy72056 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>" mce_href="mailto:
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy97092 = 'f&#97;br&#105;z&#105;&#111;.c&#97;t&#97;ld&#105;' + '&#64;';
 addy97092 = addy97092 + 'f&#111;r&#117;m&#97;n' + '&#46;' + 'n&#101;t';
 document.write( '<a ' + path + '\'' + prefix + addy97092 + suffix + '\'' + attribs + '>' );
 document.write( addy97092 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>" style="">
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy18052 = 'f&#97;br&#105;z&#105;&#111;.c&#97;t&#97;ld&#105;' + '&#64;';
 addy18052 = addy18052 + 'f&#111;r&#117;m&#97;n' + '&#46;' + 'n&#101;t';
 document.write( '<a ' + path + '\'' + prefix + addy18052 + suffix + '\'' + attribs + '>' );
 document.write( addy18052 );
 document.write( '<\/a>' );
 //-->
 </script> <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></a></p><p>



<img src="/images/stories/prometeo/20210204_1_large.jpg" mce_src="/images/stories/prometeo/20210204_1_large.jpg" alt=""></p>			</div>
					<div class="author">
					<div class="resources">
	<ul>
				<li><a href="/home/atlante-professionisti-online/professionista?Itemid=105&amp;ap_idp=65&amp;option=com_jumi">Atlante</a></li>
				<li><a href="/il-mio-network/profilo/schedautente/?view=utente&id=65">Social Network</a></li>
			</ul>
	</div>
	Di <a href="/component/search/0/0/65/0000-00-00/0000-00-00?ordering=&searchphrase=all">Fabrizio Cataldi</a><br />Founder & Chairman di <a href="/for-human-relations">For Human Relations srl</a>			</div>
		<div><a href="/home/atlante-professionisti-online/invio-email?Itemid=119&amp;ap_idp=65&amp;option=com_jumi"><img src="/templates/comunicazioneitaliana/images/pulsanti/contatta_OFF.gif" onmouseover="this.src = this.src.replace('_OFF', '_ON');" onmouseout="this.src = this.src.replace('_ON', '_OFF');" alt="" /></a></div><script src="http://www.comunicazioneitaliana.it/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.comunicazioneitaliana.it/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
<div class="article_comments"><!-- JOM COMMENT START -->
<!-- Sharing toolbar -->
<div class="commentBlogView commentTools" id="commentTools">
				<div class="jctools jcshare"> 
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxShowBookmarkThis', 4741,'com_content');"> Condividi </a>
				</div></div>
<!-- Trackback Title-->

<!-- Comments Title -->
<di class="info">Non ci sono ancora commenti</div>

<!-- RSS Feed link below the title -->

	<!-- Hide/Show input form notice -->
	
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	<!-- 'Write Comment' Title -->

<!--<a name="comments" id="comments"></a><div class="contentheading" id="write_comment_title">Scrivi commento</div>-->

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->
<div id="comment_locked_notice" class="box">Effettua il <u><a href='/component/user/login?option=com_user&amp;return=L2hvbWUvbm90aXppZS80NzQxLWFwcHVudGFtZW50by1pbC0xNS1hcHJpbGUtcGVyLWlsLXByaW1vLWZpbmFuY2lhbC1mb3J1bS0%2Fb3B0aW9uPWNvbV9jb250ZW50Jkl0ZW1pZD01Nw%3D%3D'>login</a></u> o <u><a href='/component/community/register?option=com_community'>registrati</a></u> per poter pubblicare i tuoi commenti in tempo reale.</div>

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<!-- Input form end -->
<script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.comunicazioneitaliana.it/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --></div>		
		<table cellpadding="0" cellspacing="0" border="0" id="slide_articles">
			<tr>
								<td><div><a href="/home/notizie?option=com_content&amp;Itemid=57">Tutte le notizie</a></div></td>
								<td id="next_articles"><div><a href="/home/notizie/4740?option=com_content&amp;Itemid=57">Notizia successiva</a></div></td>
							</tr>
	</table>
  
	</div>


							
						</td>
					</tr>
				</table>
				<div class="clear"></div>
			</div>
		</div>
	</div>
	<div id="footer">
		<div id="footer_into">
			<table>
				<tr>
					<td id="footer_link">
						<ul>
							<li><a href="/privacy">Privacy</a></li>
							<li><a href="/condizioni-di-uso">Condizioni d’uso</a></li>
							<li><a href="/contattaci">Contattaci</a></li>
							<li><a href="/feedback">Feedback</a></li>
							<li><a href="/credits">Credits</a></li>
						</ul>
					</td>
					<td id="footer_bscm">
            <p><strong>IL BUSINESS SOCIAL CROSS-MEDIA</strong></p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/iscritti_newsletter.png" alt="" /> <a href="/chi-siamo/i-numeri">128634</a> Iscritti Newsletter</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/atlante_online.png" alt="" /> <a href="/ci-atlante/ci-atlante-professionisti">77913</a> Manager recensiti in Atlante Online</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/in_atlante.png" alt="" /> <a href="/chi-siamo/i-numeri">52896</a> Manager pubblicati in Atlante</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/in_eventi.png" alt="" /> <a href="/home/partecipanti?Itemid=177&amp;option=com_content">24550</a> Partecipanti agli Eventi</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/eventi.png" alt="" /> <a href="/agenda/prossimi-appuntamenti">455</a> Eventi gestiti</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/speaker.png" alt="" /> <a href="/home/gli-speaker?Itemid=175&amp;option=com_content">2199</a> Speaker</p>
					</td>
					<td id="footer_info"><strong>Comunicazione Italiana</strong><br /><br /><strong>FOR HUMAN RELATIONS SRL</strong><br />P. IVA 14395231005<br /><br /><strong>FOR HUMAN COMMUNITY</strong><br />P.IVA 14828671009<br /><br />         
            &gt; ROMA<br />
            via Alessandro Trotter 3<br />
            Cap 00156<br />
            tel: 06.835.499.86 - fax: 06.835.499.87<br /><br />
						<a href="mailto:info@comunicazioneitaliana.it">info@comunicazioneitaliana.it</a>
						<br />
						skype: <a href="skype:comunicazioneitaliana?chat">comunicazioneitaliana</a>
					</td>
				</tr>
			</table>
		</div>
	</div>
	


<script type="text/javascript">
<!--

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1949672-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
-->
</script>



<div class="popup">
  <div class="popup-container">
    <div class="popup-form">
      <span class="js-popup-toggle popup-close">X</span>
      <form class="cf" method="post" action="http://www.comunicazioneitaliana.it/index.php">
        <input type="hidden" name="option" value="com_jumi">
        <input type="hidden" name="fileid" value="45">
        <input type="hidden" name="seed" value="6835.626cbf8ee123fe664b0fde4fbc517725">
        <h1 class="text-center">Registrazione veloce</h1>
        <p class="text-center">Inserisci i tuoi dati per ricevere le nostre newsletter e per partecipare ai nostri eventi<br>I campi contrassegnati da * sono obbligatori</p>
        <div class="half left cf">
          <input type="text" id="input-name" class="name" name="name" placeholder="Nome*" required>
          <input type="text" id="input-surname" class="surname" name="surname" placeholder="Cognome*" required>
          <input type="email" id="input-systememail" class="systememail" name="systememail" placeholder="Email*" required>
          <input type="email" id="input-email" class="email" name="email" placeholder="Email">
          <input type="text" id="input-company" class="company ui-autocomplete-input" name="company" placeholder="Azienda">
          <input type="text" id="input-role" class="role" name="role" placeholder="Ruolo">
          <p style="text-align:right;padding-top:26px;">Captcha*:</p>
        </div>
        <div class="half right cf">
          <textarea type="text" id="input-profile" name="profile" placeholder="Profilo"></textarea>
          <input type="text" id="captcha" required>
        </div>
        <div>
          <p>
            <input type="checkbox" id="input-privacy" name="privacy" value="1" required />
            <label for="input-privacy">*Dichiaro di aver letto e accetto le condizioni della <a href="/privacy">privacy</a></label>
          </p>
        </div>  
        <input type="submit" value="Submit">
      </form>
    </div>
    <div class="cta js-popup-toggle text-center newsletter-attention">
      <p>Registrazione Newsletter e al sito | (<span class="popup-dismiss js-popup-toggle">Chiudi</span>)</p>
    </div>
  </div>
</div>

  <div class="fixed fixed--bottom cookie-disclaimer js-cookie-disclaimer">
  <div class="media media--center">
    <div class="media__object media__object--right">
      <button class="button">Chiudi</button>
    </div>
    <div class="media__body">
      <p>Questo sito utilizza i cookies. Utilizzando il nostro sito web l’utente dichiara di accettare e acconsentire all’utilizzo dei cookies in conformità con i termini di uso dei cookies espressi in questo documento. <a href="/privacy">Privacy Policy</a>.</p>
    </div>
  </div>
  </div>
<script type="text/javascript" src="/templates/comunicazioneitaliana/javascript/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="/templates/comunicazioneitaliana/javascript/jquery-ui.min.js"></script>
<link rel="stylesheet" href="/templates/comunicazioneitaliana/javascript/jquery-ui.min.css" type="text/css" />
<script>
var $$cookieDisclaimer = document.querySelector('.js-cookie-disclaimer');
if (!localStorage.getItem('cookieDisclaimer')) {
  $$cookieDisclaimer.classList.add('is-active');
}
$$cookieDisclaimer.querySelector('button').addEventListener('click', function () {
  localStorage.setItem('cookieDisclaimer', true);
  $$cookieDisclaimer.classList.remove('is-active');
});
</script>
<script>
$(document).ready(function($){
  $('#input-company').autocomplete({
    source:'../../get_azienda.php', 
    minLength:3
  });
});
$(document).ready(function() {
  $(".js-popup-toggle").on('click', function() {
      $("body").toggleClass("popup-active");
  });
  $(".cta").on('click', function() {
      $(this).removeClass("newsletter-attention");
  });
  $(".popup-dismiss").on('click', function() {
      $(".popup").css("display", "none");
  });
});

//captcha
$(document).ready(function() { 
	initCaptcha();
	setInterval(function() {
		initCaptcha();
	}, 60000);
});

function initCaptcha() {
	var captcha = generateCaptcha(),
	captchaAns = eval(captcha);
	$("#captcha")
		.attr("placeholder", captcha+" = ")
		.on("keyup", function() {
			if ($(this).val() !== "" && $(this).val() == captchaAns){
        $(this).addClass("correct");
			} else { 
				$(this).removeClass("correct");
      }
		});
}

function generateCaptcha() {
	var randomNo = function(n) {
		return Math.floor(Math.random()*n + 1);
	}
	var randomOp = function() {
		return "+-*"[randomNo(3)-1];
	}
  var a=randomNo(10);
  var b=randomNo(10);
  if(a>=b)
  	return a+" "+randomOp()+" "+b;
  else
  	return b+" "+randomOp()+" "+a; 
}

$(document).ready(function() {
   $(':input[type="submit"]').prop('disabled', false);
   $('input[type="text"]').keyup(function() {
      if($('#captcha').hasClass('correct')) {
         $(':input[type="submit"]').prop('disabled', false);
      } else {
         $(':input[type="submit"]').prop('disabled', true);
      }
   });
 });

</script>

</body>
</html>
