<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
  "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	  <base href="http://www.comunicazioneitaliana.it/component/content/article/1-inevidenza/4742-2021-03-24-08-52-13" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="author" content="Fabrizio Cataldi" />
  <meta name="copyright" content="FOR HUMAN RELATIONS SRL" />
  <meta name="msapplication-tilecolor" content="#da532c" />
  <meta name="msapplication-tileimage" content="/mstile-144x144.png" />
  <meta name="theme-color" content="#005571" />
  <meta name="keywords" content="Direttori Comunicazione, Marketing relazionale, Relazioni Pubbliche, Risorse Umane, innovazione digitale, HR, CSR, b2b, C-Level Management, Forum Comunicazione, Forum Risorse Umane, Forum Sostenibilità, Business Community, Atlante" />
  <meta name="title" content="Il Coaching Expo 2021 è successo" />
  <meta name="description" content="Comunicazione Italiana è il link relazionale &amp; associativo che sviluppa connessioni di business e processi di innovazione contaminando le aziende e le persone con eventi b2b, attraverso due realtà: Società e Associazione, che si incontrano nel nuovo spazio e studio di registrazione digitale: Community House." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Il Coaching Expo 2021 è successo | Comunicazione Italiana: il link che unisce imprese e istituzioni</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.comunicazioneitaliana.it/components/com_tag/css/tagcloud.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.comunicazioneitaliana.it/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.comunicazioneitaliana.it/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.comunicazioneitaliana.it/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.comunicazioneitaliana.it/components/com_jomcomment/templates/comunicazioneitaliana/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "1";
var jc_livesite_busyImg = "http://www.comunicazioneitaliana.it/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/manifest.json">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#005571">
	<link rel="stylesheet" href="/templates/comunicazioneitaliana/css/main.css?upd=42" type="text/css" />
	<link rel="stylesheet" href="/templates/comunicazioneitaliana/css/system.css?upd=4" type="text/css" />
		 
	<!--[if lte IE 7]>
		<link rel="stylesheet" href="/templates/comunicazioneitaliana/css/ie67.css?upd=4" type="text/css" />
	<![endif]-->
   
	<script type="text/javascript" src="/templates/comunicazioneitaliana/javascript/main.js?upd=29"></script>
<script type="text/javascript" src="/templates/comunicazioneitaliana/javascript/jquery-1.7.1.min.js"></script>
	
<script type="text/javascript">
<!--

    var $j = jQuery.noConflict();
-->
</script>

</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99371003-10', 'auto');
  ga('send', 'pageview');

</script>
	<div id="container">
		<div id="header">
			<div id="header_up">
				<ul>
					<li><a href="/faq">FAQ</a></li>
					<li><a href="/mappa-del-sito">MAPPA DEL SITO</a></li>
					<li id="change_fontsize"><a href="#" id="a_3" onclick="change_size(2); return false;">A</a> <a href="#" id="a_2" onclick="change_size(1); return false;">A</a> <a href="#" id="a_1" onclick="change_size(0); return false;">A</a></li>
				</ul>
			</div>
			<div id="header_middle">
				<div id="search">
					<div id="advanced_search">
						<a href="#" onclick="go_to_advanced_search(); return false;">Ricerca avanzata</a>
						<span id="social_logos">
							<a href="http://www.linkedin.com/companies/207186" target="_blank"><img src="/templates/comunicazioneitaliana/images/linkedin_logo.gif" alt="" /></a>
							<a href="https://www.facebook.com/comunicazioneitaliana" target="_blank"><img src="/templates/comunicazioneitaliana/images/facebook_logo.gif" alt="facebook" /></a>
              <a href="http://youtube.com/user/comunicazioneitalian?sub_confirmation=1" target="_blank"><img src="/templates/comunicazioneitaliana/images/youtube_logo.gif" alt="facebook" /></a>
														<a href="/rss"><img src="/templates/comunicazioneitaliana/images/rss_logo.gif" alt="rss" /></a>
						</span>
					</div>
					<form id="search_form" action="#" method="post">
						<span id="hidden_extra_fields" class="hidden_content"></span>
												<input type="image" src="/templates/comunicazioneitaliana/images/search_submit.gif" id="submit_search" onclick="document.getElementById('search_form').submit();" />
						<div>
						<input type="hidden" name="select_type_search" id="select_type_search" value="0" />
												<ul id="type_search">
							<li><a href="#" onclick="change_type_search(0); return false;">Persone</a></li>
							<li><a href="#" onclick="change_type_search(1); return false;">Aziende</a></li>
							<li><a href="#" onclick="change_type_search(2); return false;">Agenda</a></li>
							<li><a href="#" onclick="change_type_search(3); return false;">Notizie</a></li>
						</ul>
						<a href="#" id="link_type_search" onclick="open_type_search(); return false;"><span id="type_search_label">Persone</span> <span class="hs_5px"><img src="/templates/comunicazioneitaliana/images/arrow_down.gif" alt="" /></span></a> <span class="hs_5px">|</span>
						<input type="text" name="searchword" id="text_type_search" value="Cerca" onfocus="this.style.backgroundColor='#efefef';if (this.value=='Cerca') {this.value='';}" onblur="this.style.backgroundColor='';if (this.value=='') {this.value='Cerca';}">
						</div>
					</form>
				</div>
<script type="text/javascript">
<!--
change_type_search(3);
-->
</script>
          <a href="/"><img src="/templates/comunicazioneitaliana/images/logo.png" alt="Comunicazione Italiana by For Human Relations Srl" /></a>
			</div>
			<div id="header_down">
				<div id="network_title">

					<h2 class="blu">
ENTRA NEL NETWORK					</h2>
				</div>
				<div id="navigator">
					<ul>
						<li id="nav_home"><a href="/">Home</a></li>
						<li id="nav_chi_siamo"><a href="/chi-siamo/presentazione">Chi siamo</a></li>
						<li id="nav_agenda"><a href="/agenda/prossimi-appuntamenti">Agenda</a></li>
						<li id="nav_edizioni"><a href="/edizioni/le-pubblicazioni">Edizioni</a></li>
						<li id="nav_servizi"><a href="/servizi/attivita-del-network-relazionale">Servizi</a></li>
						<li id="nav_eventi"><a href="/eventi-di-comunicazione-italiana/">Eventi</a></li>
						<li id="nav_lavoro"><a href="/ci-atlante/ci-atlante-professionisti">Atlante</a></li>
						<li id="nav_il_mio_network"><a href="/il-mio-network/home?Itemid=110&amp;option=com_community">Il mio network</a></li>
						<li id="nav_network_bg"></li>
					</ul>
				</div>	
			</div>
		</div>
		<div id="main">
			<div id="network_column">
				<div id="network_into">
					
					
	<form action="/component/content/?option=com_content" method="post" name="login" id="network_access" >
				<input id="modlgn_username" type="text" name="username" class="network_access_input" alt="username" value="Username" size="18" onfocus="if (this.value=='Username') {
			this.value='';
		} "
		onblur="if (this.value=='') {
			this.value='Username';
		} " />
		<input id="modlgn_passwd" type="password" name="passwd" class="network_access_input" alt="password" value="********" size="18" onfocus="if (this.value=='********') {
			this.value='';
		} "
		onblur="if (this.value=='') {
			this.value='********';
		} " />
		<input type="image" src="/templates/comunicazioneitaliana/images/access_submit.gif" id="access_submit" />
		
		<div class="vs_5px">
										<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Ricordami" />
				<label for="modlgn_remember">Ricordami</label>
				 | 
						<a href="/component/user/reset?option=com_user">Ho dimenticato la password</a>
		</div>
		<a href="/component/community/register?option=com_community">Non sono ancora iscritto, vorrei registrarmi</a>
		
			
		<input type="hidden" name="option" value="com_user" />
		<input type="hidden" name="task" value="login" />
		<input type="hidden" name="return" value="L2lsLW1pby1uZXR3b3JrL2hvbWU/SXRlbWlkPTExMCZhbXA7b3B0aW9uPWNvbV9jb21tdW5pdHk=" />
		<input type="hidden" name="3c3589e570902113f66487c2c54620c0" value="1" />	</form>
	

					
										<div id="subsubmenu">
					
					</div>
								
					
          
					
					
        <div style="margin:10px;">
        <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.comunicazioneitaliana.it&amp;send=false&amp;layout=standard&amp;width=300&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:80px;" allowTransparency="true"></iframe>
        </div>
					
				</div>
			</div>
			<div id="submenu">
			
			</div>
						<div id="main_into">
			<div id="main_into_ie6"> </div>
								<table id="table_main_content" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td>
							<div id="article">

			<h2>
			Il Coaching Expo 2021 è successo			<span>
			<a href="/component/content/article/1-inevidenza/4742-2021-03-24-08-52-13?format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a><a href="/component/content/article/1-inevidenza/4742-2021-03-24-08-52-13?tmpl=component&amp;print=1&amp;page=&amp;option=com_content" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Stampa"  /></a><a href="/component/mailto/?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5jb211bmljYXppb25laXRhbGlhbmEuaXQvY29tcG9uZW50L2NvbnRlbnQvYXJ0aWNsZS8xLWluZXZpZGVuemEvNDc0Mi0yMDIxLTAzLTI0LTA4LTUyLTEzP29wdGlvbj1jb21fY29udGVudA%3D%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>			</span>
		</h2>

					<div class="abstract">
				<p><span style="font-size: 12.16px;" mce_style="font-size: 12.16px;">Il 17-18-19 marzo si è finalmente svolto, in collaborazione con <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1"><a href="https://www.coachfederation.it/" mce_href="https://www.coachfederation.it/" style="style" mce_style="style">ICF Italia</a></span>, il <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Coaching Expo 2021</span>. Prevista in presenza a marzo 2020 e rinviato per il sopraggiungere della pandemia globale, <a href="http://coachingexpo.comunicazioneitaliana.it/2021/programma" mce_href="http://coachingexpo.comunicazioneitaliana.it/2021/programma" style="style" mce_style="style">quest’edizione</a> del Coaching Expo ha beneficiato dell’esperienza consolidata da Comunicazione Italiana con gli eventi “digitali” per l’anno appena trascorso.</span></p><p><span style="font-size: 12.16px;" mce_style="font-size: 12.16px;"><span style="font-size: 12.16px;" mce_style="font-size: 12.16px;">L’Expo si è svolto in tre giornate. La prima, in Diretta Live Streaming dagli studi <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Community House</span>, ha visto alcuni dei principali protagonisti del coaching italiano – <a href="https://www.youtube.com/watch?v=pPAGDakw0BM" mce_href="https://www.youtube.com/watch?v=pPAGDakw0BM" style="style" mce_style="style">Allenati per l’Eccellenza</a>, <a href="https://www.youtube.com/watch?v=swVE-L_9MpY" mce_href="https://www.youtube.com/watch?v=swVE-L_9MpY" style="style" mce_style="style">Awair</a>, <a href="https://www.youtube.com/watch?v=PCrbLYGHQzA" mce_href="https://www.youtube.com/watch?v=PCrbLYGHQzA" style="style" mce_style="style">Coaching by Values</a>, <a href="https://www.youtube.com/watch?v=ANUumA2v9lg" mce_href="https://www.youtube.com/watch?v=ANUumA2v9lg" style="style" mce_style="style">The Coaching Pros</a>, <a href="https://www.youtube.com/watch?v=MBX6mu8uenY" mce_href="https://www.youtube.com/watch?v=MBX6mu8uenY" style="style" mce_style="style">Escuela Europea de Coaching</a>, <a href="https://www.youtube.com/watch?v=r_RdYeKa8gM" mce_href="https://www.youtube.com/watch?v=r_RdYeKa8gM" style="style" mce_style="style">Karakter Coaching School</a>, <a href="https://www.youtube.com/watch?v=9VL3FHcFTmE" mce_href="https://www.youtube.com/watch?v=9VL3FHcFTmE" style="style" mce_style="style">TPC Leadership</a>, <a href="https://www.youtube.com/watch?v=bZstBtkoYS4&amp;t=60s" mce_href="https://www.youtube.com/watch?v=bZstBtkoYS4&amp;t=60s" style="style" mce_style="style">U2COACH</a> – raccontare interventi di coaching di successo con testimonial di aziende leader. Un <a href="https://www.youtube.com/watch?v=L-wYaxONQHU" mce_href="https://www.youtube.com/watch?v=L-wYaxONQHU" style="style" mce_style="style">Keynote Speech</a>, una <a href="https://www.youtube.com/watch?v=zVkiv4tq9BQ" mce_href="https://www.youtube.com/watch?v=zVkiv4tq9BQ" style="style" mce_style="style">Plenaria di Apertura</a> e un <a href="https://www.youtube.com/watch?v=hZqe9PTC9bA" mce_href="https://www.youtube.com/watch?v=hZqe9PTC9bA" style="style" mce_style="style">Talk Show pomeridiano</a> – con la testimonianza di aziende leader come <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Coca Cola</span>, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">INPS</span>, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Pirelli</span>, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">IBM</span>, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Google</span> e <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Banca Mediolanum</span> – ha ulteriormente impreziosito una giornata che ha visto un totale di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">700 partecipanti</span> per oltre <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span">8 ore di streaming</span>.</span></span></p><p>In parallelo si sono svolti dei <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Tavoli Tematici</span> su tematiche chiave come l’empowerment, la leadership, lo smart working. Più di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">80 Speaker</span> si sono confrontati su best practice, case study e hanno condiviso esperienze nell’intento di esplorare le potenzialità del coaching e la sua utilità nei nuovi scenari.</p><p style="font-size: 12.16px;" mce_style="font-size: 12.16px;"><span style="font-size: 12.16px;" mce_style="font-size: 12.16px;">La seconda giornata è stata una giornata di approfondimento tenuta da alcuni tra i più prestigiosi protagonisti del coaching del nostro paese. Alle 8 imprese protagoniste del primo giorno si sono aggiunte <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Erickson Coaching School</span>, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Gruppo Pragma</span>, <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Incoaching</span> e <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Modus Maris</span>, per un totale di 12 “Desk Digitali”. Tra workshop, laboratori e sessioni demo in diretta, la giornata ha ospitato circa <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">100 momenti di approfondimento</span> con più di <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">40 ospiti e coach professionisti</span>.</span></p><p><span style="font-size: 12.16px;" mce_style="font-size: 12.16px;">Il 19 è stata infine la giornata dei <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">Business Matching</span>. Oltre <span mce_name="strong" mce_style="font-weight: bold;" style="font-weight: bold;" class="Apple-style-span" mce_fixed="1">30 incontri 1-to-1</span> in cui Partner dell’evento, protagonisti dell’evento e Speaker della Community di Comunicazione Italiana si sono confrontati sulle tematiche dell’evento, in un’intensa giornata di relazioni, scambi e confronti.</span></p><p><span style="font-size: 12.16px;" mce_style="font-size: 12.16px;">Arrivederci all'anno prossimo con il Coaching Expo 2022!</span></p>			</div>
			
	</div>


							
						</td>
					</tr>
				</table>
				<div class="clear"></div>
			</div>
		</div>
	</div>
	<div id="footer">
		<div id="footer_into">
			<table>
				<tr>
					<td id="footer_link">
						<ul>
							<li><a href="/privacy">Privacy</a></li>
							<li><a href="/condizioni-di-uso">Condizioni d’uso</a></li>
							<li><a href="/contattaci">Contattaci</a></li>
							<li><a href="/feedback">Feedback</a></li>
							<li><a href="/credits">Credits</a></li>
						</ul>
					</td>
					<td id="footer_bscm">
            <p><strong>IL BUSINESS SOCIAL CROSS-MEDIA</strong></p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/iscritti_newsletter.png" alt="" /> <a href="/chi-siamo/i-numeri">128634</a> Iscritti Newsletter</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/atlante_online.png" alt="" /> <a href="/ci-atlante/ci-atlante-professionisti">77913</a> Manager recensiti in Atlante Online</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/in_atlante.png" alt="" /> <a href="/chi-siamo/i-numeri">52896</a> Manager pubblicati in Atlante</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/in_eventi.png" alt="" /> <a href="/home/partecipanti?Itemid=177&amp;option=com_content">24550</a> Partecipanti agli Eventi</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/eventi.png" alt="" /> <a href="/agenda/prossimi-appuntamenti">455</a> Eventi gestiti</p>
            <p class="stats"><img src="/templates/comunicazioneitaliana/images/footer/speaker.png" alt="" /> <a href="/home/gli-speaker?Itemid=175&amp;option=com_content">2199</a> Speaker</p>
					</td>
					<td id="footer_info"><strong>Comunicazione Italiana</strong><br /><br /><strong>FOR HUMAN RELATIONS SRL</strong><br />P. IVA 14395231005<br /><br /><strong>FOR HUMAN COMMUNITY</strong><br />P.IVA 14828671009<br /><br />         
            &gt; ROMA<br />
            via Alessandro Trotter 3<br />
            Cap 00156<br />
            tel: 06.835.499.86 - fax: 06.835.499.87<br /><br />
						<a href="mailto:info@comunicazioneitaliana.it">info@comunicazioneitaliana.it</a>
						<br />
						skype: <a href="skype:comunicazioneitaliana?chat">comunicazioneitaliana</a>
					</td>
				</tr>
			</table>
		</div>
	</div>
	


<script type="text/javascript">
<!--

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1949672-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
-->
</script>




  <div class="fixed fixed--bottom cookie-disclaimer js-cookie-disclaimer">
  <div class="media media--center">
    <div class="media__object media__object--right">
      <button class="button">Chiudi</button>
    </div>
    <div class="media__body">
      <p>Questo sito utilizza i cookies. Utilizzando il nostro sito web l’utente dichiara di accettare e acconsentire all’utilizzo dei cookies in conformità con i termini di uso dei cookies espressi in questo documento. <a href="/privacy">Privacy Policy</a>.</p>
    </div>
  </div>
  </div>
<script>
var $$cookieDisclaimer = document.querySelector('.js-cookie-disclaimer');
if (!localStorage.getItem('cookieDisclaimer')) {
  $$cookieDisclaimer.classList.add('is-active');
}
$$cookieDisclaimer.querySelector('button').addEventListener('click', function () {
  localStorage.setItem('cookieDisclaimer', true);
  $$cookieDisclaimer.classList.remove('is-active');
});
</script>

</body>
</html>
